タスク管理ツールで効率的TODO管理

クリエイトクラウド

2024年リリース後の操作ガイド

Create Cloudは、動画|WEBサイト|画像の修正指示(指示書作成)を目的とした赤入れ校正ツールです。

1.Create Cloudとは

Create Cloudは「LPサイトの誤字脱字などの表記ミスなど」「文章の誤字・脱字など」「動画の修正指示など」の校正指示を目的とした校正ツールです。 「動画や画像の形式変換」や「コンテンツの間違い探し」をオンライン上で簡単に複数メンバーと共有できる管理システムとして高い評価を頂いております。
Create Cloudでは、視聴・閲覧しながら「校正指示」や「コメントの確認」がスムーズに行え、エディター・コーダー・エンジニアなど、多くの企業様に編集作業に専念できる支援システムとしてご活用いただいております。


● セキュリティについて

システム設計
Create Cloudのシステムは、過去3,000社以上をサポートしてきた経験豊富な技術陣により設計されています。ご利用者様にご満足いただける機能を、日々開発しております。

アプリケーションサーバの多重化
Create Cloudのオンラインサポートアプリケーションは、インターネット上のクラウドプラットフォームに設置されています。また、それらのインスタンスは、国境をまたいだ異なるリージョン(日本および米国)に多重化されたインスタンスに保存されており、震災などの災害時においても継続利用できるよう不可分散されています。よってCreate Cloudのアプリケーションは、高い可用率を誇り、システムダウンする心配が低いと考えております。

データの多重化
Create Cloudのシステムで保管されるデータは、オンラインサポートアプリケーションと分かれた、データベース専用サーバに保管されています。また、それらのデータベースは、オンラインサポートアプリケーションと同様に、クラウドプラットフォーム上の国境をまたいだ異なるリージョン(日本および米国)において、多重化されたデータベースに保存されているため、バックアップ体制は万全です。(なくなる心配はありません)アプリケーションは、最寄のリージョン上にあるデータベースを参照しにいくため、非常に高速な検索レスポンスを実現します。また、定期的にデータのスナップショットを取っているため、万一のときにもデータを保全可能です。

データと通信の暗号化
Create Cloudのデータは、お客様のアカウント(ID)ごとに暗号化した後に保存されているため、盗用されたり、他に漏洩することはありません。またコメント内容や各種ログのみならず、CSRF対策を行う為の暗号化された通信方式を採用していますので、盗用される心配はありません。

24時間365日の運用体制
Create Cloudのオンラインサポートシステムは、専門のサーバ運用技術者により24時間、365日間、有人監視を行っています。CPU、メモリ、I/O等のリソースが不足した場合はすぐに対応させて頂いております。


● SSL対応について

Create Cloudは、会員側、サーバ側、画像等含め、すべてフルSSLに対応しています。SHA-256での暗号化に対応しており、セキュアな環境でCreate Cloudを操作いただくことができます。


● 対応端末・OS・ブラウザについて

Create Cloudの推奨環境は以下の通りです。
※対象:パソコン / タブレット / スマホ

対応端末:Windows OS最新版 / MacOS最新版 / iOS最新版 / Android OS最新版
対応OS:Microsoft Edge最新版 / Firefox 最新版 / Google Chrome 最新版 /
対応ウェブブラウザ:有効にする
JavaScript:最低通信速度:0.5Mbps以上 / 推奨通信速度:5Mbps以上※動画や重容量データの場合、解像度やファイルサイズによっては再生まで時間がかかる場合があります。
通信速度:推奨解像度:1280×800
画面の解像度:クッキー(Cookie)とは、Webサイトが利用者のコンピュータに送信してくるデータファイルです。クッキーによって利用者の個人情報を得ることはありません。
Cookieの利用について:ブラウザの設定を変更することにより、無効にすることも可能です。その場合は、当サイトの機能の一部が利用できなくなることがあります。


● プラン

プランについてはこちらをご覧ください。


● お支払方法

・決済方法

クレジットカード・銀行振込(事前申請が必要になります)
クレジットカードの決済日:お申込日及び更新日に自動決済されます。
クレジットカードの種類:VISA、Master・JCB・Americanexpress・Diners

・請求書発行日法

銀行振込の請求日:申込日及び更新日の翌月3営業日に発行されます。
銀行振込の支払期限:申込日及び更新日の翌月末日(土日祝日の場合は前営業日まで)

※銀行振込についてはこちらよりご確認ください。
※郵送をご希望の場合は、請求書発行日の翌営業日に投函されます。
クレジットカードの請求日:ご決済日に発行されます。

・プラン変更

画面右上の「アバター」または「名前アイコン」から、契約情報をへ移動します。
契約情報ページからプラン|支払|解約などの更新ができます。

月途中でプランをアップグレード
プラン:プラン変更後から新しいプランに切り替わります。
決済日:クレジットカードの場合、プラン変更日に「更新日までのアップグレード差額分」を日割り計算にて決済します。
銀行振込の場合、次回請求日に「更新日までのアップグレード差額分✚次回ご請求分」の請求書が発行されます。

月途中でプランをダウングレード
プラン:プラン変更後から新しいプランに切り替わります。
決済日:クレジットカードの場合、次回更新日にダウングレードされたプランで決済されます。
銀行振込の場合、次回更新日からダウングレードされたプランの請求書が発行されます。

・解約方法

いつでも契約情報ページの「解約する」※⑪から解約できます。
・未払残高がある場合は、ご決済後に解約が可能となります。
・解約時の日割計算は行っておりません。
例えば、10日に有料プランをお申込みの場合、10日が更新日となります。
その為、20日に解約しますと「21日~翌月9日」分の返金はされませんのでご注意ください。


2.会員登録

● 新しいアカウントを登録する

Create Cloudサイトから「無料ではじめる」から新規登録を開始します。
※既に会員登録済みの方はプロジェクト一覧をご覧ください。

新規会員登録

● 既に登録済みのアカウントに申請依頼をする

※同じアカウントを利用すると、登録済みメンバーの自社メンバーとなり、メンバー同士のプロジェクト共有がスムーズになります。

1. 新規登録画面内の「キーコード」をクリックします。

新規会員登録

2. 既に登録済のアカウントメンバーから「付与されたキーコード」を入力します。
キーコードの場所:申請したいアカウントの会社情報ページ「KeyCode」項目です。

キーコード

3. 表示された会社名に間違えが無いか確認し、お名前・メールアドレス・パスワード情報を入力します。
※パスワード情報は、承認後ログインする為に必要な情報です。パスワードの紛失にご注意ください。
(パスワード情報はメンバーに表示されません)

4. 「メンバー登録を申請する」から申請依頼します。
※既に登録済のアカウントメンバーが承認すると「承認通知」が届き、ログインできます。

キーコード

3.プロジェクトについて

プロジェクトを作成すると、タスク|チケット|赤入れファイルを作成する事ができます。

プロジェクト一覧

プロジェクト

● プロジェクト機能詳細

① 新規作成
プロジェクト一覧の左上「+」ボタンをクリックすると、新しいプロジェクトを作成します。

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ CSV
プロジェクト一覧をCSVダウンロードします。

④ 通知設定
プロジェクト内の「トーク」「更新」通知のON|OFF設定をします。

⑤ Status
プロジェクトの「Status」を変更します。※準備中|作業中|完成|保留中から選択します。

⑥ プロジェクト名
プロジェクト名が表示されます。※プロジェクト名の変更は⑦メニュー>プロジェクト情報から変更できます。

⑦ メニュー
プロジェクト名項目右端の「点」から、プロジェクト情報権限一括設定|タスク|発注書・見積書を作成|プロジェクト削除 を選択します。

⑧ トーク
プロジェクトメンバーとトークをします。

⑨ 赤入れファイル
※2024年2月15日リリース予定
赤入れファイル一覧に移動します。

⑩ メンバー
プロジェクトメンバーを表示します。必要に応じて「招待」「解除」ができます。

⑪ タスク
プロジェクトの「タスク一覧ポップアップ」を表示します。該当のタスクをクリックするとタスクに移動します。

⑫ 新規
「+」ボタンをクリックすると新しいタスクを作成します。

⑬ 容量
プロジェクトの総容量が表示されます。


● プロジェクト情報

プロジェクト一覧のプロジェクト名項目右端の「点」から、プロジェクト情報を選択します。
プロジェクト名やプロジェクト情報を更新します。

プロジェクト情報


● プロジェクト権限一括設定

プロジェクト一覧のプロジェクト名項目右端の「点」から、権限一括設定を選択します。
「権限一括設定」ページでは、プロジェクトの「メンバーの一括招待」「権限変更」を行います。
※各プロジェクト|タスク|チケットからもメンバーの招待は可能です。

権限一括設定

① 取引種類
「自社」「販売先」「仕入先」「外部」から選択します。

② 会社名
招待したいメンバーの会社名(アカウント名)を選択します。
・新規「自社メンバー」を招待する時は、①で自社を選択>②で「新規に自社メンバーを招待する」を選択します。
・新規「販売先アカウント」を招待する時は、①で販売先を選択>②で「新規に販売先メンバーを招待する」を選択します。
・新規「仕入先アカウント」を招待する時は、①で仕入先を選択>②で「新規に仕入先メンバーを招待する」を選択します。
・新規「外部アカウント」を招待する時は、①で外部を選択>②で「新規に外部メンバーを招待する」を選択します。

③ メンバー名
招待したいメンバーのメンバー名を選択します。
※招待したいアカウント及びメンバーが表示されない場合(未招待)は、「新規に招待する」から招待します。
※招待済みの取引アカウントにメンバーを新規招待する時は、こちらをご覧ください。

④ 削除
選択中のメンバーを削除します。

⑤ ✚ボタン
複数メンバーをまとめて招待する時、✚ボタンでメンバー行を追加できます。

⑥ 招待する
「招待する」をクリックすると、確認ポップアップが開きます。
招待するメンバーに「自分と同じ権限を付与する」場合は、✓の上「招待する」をクリックしてください。

権限一括設定

⑦ 権限について
招待したメンバーの権限は、「取引種類」などによって異なります。
招待したメンバーの権限変更は、⑩「権限」から行ってください。

⑧ 一括変更
招待済みのメンバーの権限を一括で変更できます。

⑨ 招待済メンバー
招待済みのメンバーを表示します。

⑩ 権限
招待済みのメンバーの「権限」を変更します。
必要に応じて「権限」項目から権限の変更ができます。
※招待済メンバーの権限を一括で変更する場合、⑧一括変更から行います。

⑪ 解除
招待済みメンバーの招待を解除します。
※承認待ちメンバーも解除できます。


4.タスク(作業単位)について

● タスク情報

タスク一覧のタスク名項目右端の「点」から、タスク情報を選択します。
タスク名・タスクメンバー・タスク情報を更新します。

タスク情報

タスク情報

① 親タスク
関連づけるタスクを既存のタスクから選択します。

② タスク名
タスク名を表示します。必要に応じて変更できます。

② メンバー
タスクに招待されたメンバーが表示されます。各タスクからもメンバーの招待は可能です。

④ 優先度
Low(低)|Normal(普)|High(高)|Urgent(緊急)|Immediate(即) から選択します。
※初期設定はNormal(普)が表示されます。

⑤ 作成者
タスクを作成したメンバー名が表示されます。変更できません。

⑥ ファイル添付
タスクの資料などを保管します。

⑦ 期限
タスクの期限を設定します。設定するとガントチャートと連動します。

⑧ ガントチャート線
タスク期限を入力すると、ガントチャートと連動します。ここではガントチャートの線のカラーを変更できます。

⑨ 備考
タスク情報などを入力(保管)します。


● タスク機能詳細

プロジェクト内にタスク(作業単位)を作成できます。

タスク一覧

タスク

① 新規作成
タスク一覧の左上「+」ボタンをクリックすると、新しいタスクを作成します。

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ CSV
タスク一覧をCSVダウンロードします。

④ ガントチャート
タスクのガントチャートに切替わります。
ガントチャートの期限は、⑭期限と連動します。

ガントチャート

⑤ 通知設定
タスク内の「トーク」「更新」「赤入れ」通知のON|OFF設定をします。

⑤ タスク名
タスク名をクリックすると、タスク情報|チケットへ移動|赤入れファイルへ移動 を選択します。

⑦ メニュー
タスク名項目右端の「点」から、タスク情報|チケット|コピー|タスクを削除 を選択します。

⑧ Status
タスクの「Status」を変更します。※準備中|作業中|完成|保留から選択します。

⑨ トーク
タスクメンバーとトークをします。

⑩ 赤入れファイル
※2024年2月15日リリース予定の機能になります。
赤入れファイル一覧に移動します。

⑪ メンバー
タスクメンバーを表示します。必要に応じて「招待」「解除」ができます。

⑫ 数量
タスク内で作業した数量が表示します。

⑬ 容量
タスクの総容量が表示されます。

⑭ 期限
タスクの期限が表示されます。入力した期限はガントチャートにも反映されます。


5.チケット(TODO)について

タスク(作業)を細かく管理する場合に、チケット(TODO)を作成します。

● チケット機能詳細

チケット一覧

チケット

① 新規作成
チケット一覧の左上「+」ボタンをクリックすると、新しいチケットを作成します。

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ CSV
チケット一覧をCSVダウンロードします。

④ チケット名
チケット名が表示されます。必要に応じて変更できます。

⑤ メニュー
チケット名項目右端の「点」から、日付|チェックリスト作業対象|コピー|チケットを削除 を選択します。

⑥ Status
チケットの「Status」を変更します。※準備中|作業中|納品|保留から選択します。

⑦ トーク
チケットメンバーとトークをします。

⑧ 赤入れファイル
※2024年2月15日リリース予定の機能になります。
赤入れファイル一覧に移動します。

⑨ メンバー
チケットメンバーを表示します。必要に応じて「招待」「解除」ができます。

⑩ 数量
チケット内で作業した数量が表示します。

⑪ 容量
チケットの総容量が表示されます。

⑫ 期限
チケットの期限が表示されます。期限日の前日|当日|当日以降(納品になるまで)の8時にレポート通知が届きます。
(注)チケットstatusが「納品」または「期限」が変更されるまでレポート通知されます。


●数量について

各チケットの作業時間(個数)を入力するページです。
チケット一覧>「数量」項目から数量ページに移動します。

数量

数量

① 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

② 表示対象
「表示対象」から、数量ページ内の作業対象アカウント(②-1)を選択します。
※作業している会員のアカウントによって表示が異なります。

②-1 アカウント名
②で選択されたアカウント名が表示されます。作業済み一覧も表示されたアカウントの作業になります。

【プロジェクト作成者のアカウント】
 「表示対象」に表示されたアカウントを全て確認(表示)できます。※表示対象は作業対象から選択できます。
【プロジェクト作成者以外のアカウント】
 「表示対象」ボタン及び「②-1アカウント名」は表示されません。

③ 一括設定
一括設定を利用すると、作業(時間|個数)を保存した時に、下記いづれかを自動更新します。
・仕入先作業を自動的に納品にする
・自社|仕入先作業を自動的に販売先に提出する。
・販売先に提出した作業を自動的に納品にする。

④ 合計
このチケットで作業した時間または個数が表示されます。

⑤ 種別
このチケットの作業単位を「時間」「個数」から選択します。
(注1)作業対象から書類を紐づけると種別の変更はできません。

(注2)作業を提出すると、作業を削除するまで種別は変更できません。
(注3)販売先は変更できません。

⑥ 制限
このチケットの作業数量の制限を設定します。
※アカウントによって表示が異なります。

【プロジェクト作成者のアカウント】
 制限の設定(変更)ができます。

【プロジェクト作成者以外のアカウント】
 制限の設定(変更)はできません。

⑦ 作業を更新する
新しい作業を更新します。「日付」「担当者」「作業した時間または個数」「作業詳細」を入力後、『作業追加』をクリックすると作業済み一覧に移動します。

⑧ 保存した作業を編集する(✔)
※該当の作業を「✓」>「✔した作業を編集する」から、下記「提出」「納品」「解除」を行います。
表示されている②-1アカウント名によって異なります。
(注)「プロジェクト作成者以外のアカウント」メンバーは、下記「1」になります。

1.【②-1アカウント名が自社の時】
・保存した作業を「販売先に提出」します。
・保存した作業を「削除」します。

2.【②-1アカウント名が仕入先の時】
・仕入先が提出した作業を「納品」にします。
・仕入先が提出した作業を「販売先に提出」します。(販売先への提出は、プロジェクト作成者名で提出されます)
・仕入先が提出した作業を「提出を解除」します。(仕入先アカウントでは「販売先へ未提出」に戻ります。)

3.【②-1アカウント名が販売先の時】
・自社作業または仕入先が提出した作業を「販売先に提出」します。
・自社作業または仕入先が提出した作業を「販売先に納品」します。
・一度提出した作業を「提出を解除」します。(作業は削除されません。「販売先へ未提出」に戻ります。)

⑨ 日付
作業日が表示されます。

⑩ 担当者
作業を更新した担当者が表示されます。

⑪ 作業時間(作業個数)
作業した時間または個数が表示されます。

⑫ 作業詳細
作業の詳細が表示されます。

⑬ 移動
ポイントすると作業済み一覧の並び順を変更できます。


●作業対象について

「作業対象」では、チケット単位で作業時間(個数)を共有する場合、「販売先」「仕入先」を選択します。

1. チケット一覧>⑤メニューから「作業対象」をクリックすると「作業対象ポップアップ」が開きます。

2. 「販売先」または「仕入先」どちらかを選択します。

作業対象

3. 会社および書類を紐づけします。

【会社を紐づける】
「販売先または仕入先」項目に紐づけしたい会社を選択します。
 ※会社を紐づけると、作業した数量を共有できる様になります。
 (注)販売先は1社のみ、仕入先は複数社紐づけができます。

【書類を紐づける】
会社選択後、紐づけた会社に対して「受注または発注」している書類を紐づけます。
 ※書類を紐づけると、作業した数量に対して「請求|支払」管理ができる様になります。
 (補足)書類を紐づけた場合、チケットStatusが納品になると納品済みの作業が「請求|支払」対象になります。(支払入金サイトによって異なります)

作業対象


●チェックリストについて

チケット(TODO)を、より細かく管理したい場合にチェックリストを使用します。
チケット一覧>⑤メニューから「チェックリスト」をクリックすると「チェックリストポップアップ」が開きます。

チェックリスト

① アイテムを追加
新しいチェックリストを入力します。

② 追加
新しいチェックリストを追加します。

③ トーク
トークアイコンをクリックすると、トーク画面が開き、チェックリストに紐づけされたトークができます。

④ 削除
特定のチェックリストを削除します。

⑤ トーク詳細
特定のチェックリストをクリックすると、トーク詳細が開きます。

⑥ ✔率
保存されたチェックリストの✔率を表示します。

⑦ 全削除
全てのチェックリストを削除します。


6.赤入れ(校正)について

● 赤入れファイルを作成する

タスク一覧またはチケット一覧の「赤入れファイル」項目から赤入れファイルページに移動します。

2023年2月15日リリース予定で、赤入れファイルが変わります。

【リリース前】の赤入れ操作方法はこちらをご覧ください。
【リリース後】の赤入れ操作方法は下記に変わります。

1. プロジェクト一覧の該当プロジェクト行の「赤入れファイル」項目をクリックします。
2. 赤入れファイル一覧に移動します。
3. 赤入れファイル一覧の左上「+」ボタンをクリックします。
4. 赤入れファイル新規作成画面に移動します。
5. 赤入れファイル新規作成画面からデータをアップロードします。


・赤入れファイル新規作成画面

※2024年2月15日リリース予定の機能になります。

赤入れファイル新規作成画面とは
赤入れデータを新規にアップロードする画面になります。
赤入れファイル一覧ページ左上「✚」ボタンをクリックすると、赤入れファイル新規作成画面に移動します。
赤入れファイル新規作成画面でアップロードされたデータは、会員の残容量に関わらず、一時保管フォルダーに保管されます。

一時保管フォルダーについて
・一時保管フォルダーでデータを確認後、必要に応じて「赤入れファイル」に移動できます。
・データ容量はアカウントに加算されません。自由に削除する事ができます。
・1回のアップロード制限は3GB、データ数は無制限で保管できます。
・保管されたデータは、アップロード後24時間後に削除されます。
・アップロードされた「動画」「WEBサイト」のサムネイルをクリックすると閲覧できます。


【操作方法】
1. プロジェクト一覧および赤入れファイル一覧から新規作成「✚」ボタンクリック後、赤入れファイル新規作成画面に移動します。
2. 赤入れファイル新規作成画面からアップロードしたいデータ種類を選択します。

赤入れファイル新規作成画面

新規作成

3. 画面下部にアップロード画面が表示されます。データ選択後「Uploadする」からアップロードします。
※アップロード方法についてはこちらをご覧ください。

赤入れファイル

4. アップロードしたデータは一時保管フォルダーに保管されます。

赤入れ一時保管フォルダー

一時保管フォルダー

※赤入れ一時保管フォルダーに保存されたデータを確認する場合は、サムネイルをクリックすると一時保管データの確認画面に移動します。
※一時保管フォルダー内の「データを保存して作業を開始する」をクリックすると、保存後 赤入れファイルに移動します。

一時保管データの確認画面

一時保管フォルダー

5. 一時保管フォルダー確認画面内の「データを保存して作業を開始する」をクリックすると、保存後 赤入れファイルに移動します。

・データアップロード方法

【動画データを赤入れする】
赤入れファイル新規作成画面から「動画データを赤入れする」を選択します。
アップロード画面が表示されます。「ファイルを選択」からアップロードする動画データを選択してください。
データ選択後「Uploadする」からアップロードします。

動画データ

【YouTube動画を赤入れする】
赤入れファイル新規作成画面から「YouTube動画を赤入れする」を選択します。
アップロード画面が表示されます。YouTubeのURLを入力し「再生する」をクリックします。

YouTube

【WEBサイトのURLを赤入れする】
赤入れファイル新規作成画面から「WEBサイトのURLを赤入れする」を選択します。

WEBサイト

①URLを入力する
赤入れしたいWEBページのURLを入力します。※必要に応じて②以降を設定してください。

②表示サイズを選択する
キャプチャするWEBページのサイズを指定します。
※サイズ:デスクトップ大:1920px・デスクトップ中:1280px・タブレット:768px・スマートフォン:375pxから選択できます。

③ログイン情報を入力する
会員サイトなど、ID・PASSのログイン情報が必要なページの場合、ID|PASS情報を入力すると、ログイン後のページ赤入れができます。
※会員サイトの赤入れは、ご利用プランによって利用制限が異なります。

④ベーシック認証を入力する
HTTPで定義されてる認証方式の一つで、基本認証とも呼ばれています。主に、テストサイトなどで使用される『ユーザーID・パスワード』になります。
ベーシック認証設定がされているWEBサイトの場合は入力が必須となります。

⑤ID・PASSを保存する
ID・PASSの保存方法を「保存する」「保存しない」から選択します。
※初期設定は「保存する」になります。

【保存する場合】
・新規赤入れページ及びバージョン更新する時、同一ドメインの場合「ID・PASS」の入力を省略できます。
(注)他のメンバーには表示されません。
(注)メンバー単位で異なるID・PASSを保存できます。
(注)保存したID・PASSは、同一ドメインのみに保管されます。

【保存しない場合】
・新規赤入れページ及びバージョン更新する時、「ID・PASS」の入力が必要になります。

⑥追加オプションを設定する
CSSやJavaScriptの影響でうまく表示されないときにお試しください。
※キャプチャには少し時間がかかります。

⑦キャプチャする
「キャプチャする」から、上記で設定したWEBページをキャプチャします。

【画像またはPDFを赤入れする】
赤入れファイル新規作成画面から「画像またはPDFを赤入れする」を選択します。
アップロード画面が表示されます。「ファイルを選択」からアップロードする画像またはPDFデータを選択してください。
データ選択後「Uploadする」からアップロードします。

画像データ

● 赤入れする

リリース前の操作方法はこちらをご覧ください。

1. メディア画面内の「赤入れしたい箇所」をクリック又はフォーカスします。
2. コメントBOXが開きます。
3. コメントBOXでコメント入力後「保存」をクリックすると、「コメントツール」に保存されます。
※コメントBOX上部の6色から「コメントBOX」「コメント番号」のカラーを変更できます。
※コメントBOX上部の「B」「U」「A」から、コメントの文字を太字・下線・カラーに変更できます。

赤入れ


● 赤入れコメントを編集する

リリース前の操作方法はこちらをご覧ください。

1. 右側の「コメントツール」から、該当のコメントをクリックします。
2. 「赤入れした場所」「コメント履歴」が表示されます。
または画面下部「コメントバー」からをクリックすると「コメント履歴」が表示されます。
3. 画面下部の「コメント履歴」から、コメントの編集|返信|削除ができます。

コメントを編集


● バージョンを更新する

リリース前の操作方法はこちらをご覧ください。

1. 画面左上のバーガーメニューをクリックします。
2. メニュー内の「バージョンを更新する」をクリックします。

バージョンを更新

3. 画面下部に「バージョン更新」画面が表示されます。
4. アップロードの種類を選択してアップロードします。
5. 表示中のページの最新バージョンにデータがアップロードされます。

バージョンを更新


● バージョンを比較する

※2024年3月15日リリース予定

1. 画面上部中央の「ページ・バージョンバー」の「バージョンV**」をクリックします。
2. 比較したいバージョンを2個選択し「Show Version」をクリックすると、左右に2個のバージョンが表示します。
※2バージョン表示中に、2バージョンの「再生および音声」視聴が可能です。
※2バージョン表示中に、2バージョンの「コメント投稿」が可能です。
※2バージョン表示中に、2バージョンの赤入れコメント確認ができます。
※2バージョン表示中に、2バージョンのどちらかを「このVerを最終稿にする」から最終稿に更新できます。

バージョン比較


● 範囲指定をする

※2024年3月15日リリース予定

1. 範囲指定バーで「開始」地点をマウスポインタします。
2. 次にドラッグした状態で「終了」地点まで右に移動します。
3. マウスポインタを完了すると「コメントBOX」が開きます。
4. コメントを入力し「保存」すると、指定範囲が「コメントツール」に保存され、「コメントバー」に移動します。

範囲指定


● 非ログイン時にレビューする

※2024年3月15日リリース予定

※赤入れ共有URLを受取った「非ログインメンバー」は、赤入れファイルへのレビューができます。
1. 赤入れ共有URLを開きます。(パスワード設定中のURLの場合は、パスワード入力が必要です)
2. レビューしたい場所に赤入れします。
3. 「赤入れ通知」ボタンをクリックします。
4. 「名前」「メールアドレス」を入力後、「送信する」からメンバーへレビュー通知します。
(赤入れ通知の有無に関わらず、レビューは保存されます。)
5. メンバーにレビューが通知されます。(コメントバーの●をクリックすると「コメント場所」「コメント履歴」が表示されます。)

レビュー


● メディア画面を拡大する

リリース前の操作方法はこちらをご覧ください。

1. 赤入れ画面上部▶からメディア画面を拡大します。(コメントツールは非表示になります)
2. メディア画面が拡大中に、赤入れ画面上部右側▶からメディア画面のサイズを戻します。
※メディア画面が拡大中も「赤入れ」「コメントの編集|返信|削除」の更新は可能です。

メディア画面


● 赤入れ画面の機能について

リリース前の操作方法はこちらをご覧ください。

赤入れ

・赤入れページ(ヘッダー)

画像①

●バーガーメニュー(左上3本線)
バーガーメニューをクリックすると「赤入れファイルメニュー」が開きます。

赤入れファイルメニュー

バーガーメニュー

【メニュー1】新しいファイルを作成:新しいファイルを作成します。

【メニュー2】赤入れファイル一覧に移動:赤入れファイル一覧ページに移動します。

【メニュー3】プロジェクト:プロジェクト一覧に移動します。

【メニュー4】メンバー招待:この赤入れファイルへのメンバー招待(解除)をします。

【メニュー5】動画視聴用URL:
・表示中のページおよびバージョンの動画視聴用URLを発行します。
・非ログインメンバーには赤入れ履歴は表示されません。
・パスワード設定は、有料プランのみ対応機能となります。
(注)パスワード設定及び解除権限は、プロジェクト作成アカウントのメンバーのみに付与されます。

動画の公開URL

【メニュー6】赤入れ共有URL:
・URLを付与されたメンバーは、ログイン状況に関わらず、「このファイルの全てのページの最新バージョン」の赤入れ閲覧が可能になります。
※非ログインメンバーによるレビューについてはこちらをご覧ください。
・パスワード設定は、有料プランのみ対応機能となります。
(注)パスワード設定及び解除権限は、プロジェクト作成アカウントのメンバーのみに付与されます。

赤入れ共有URL

【メニュー7】バージョンを更新する:表示中のページに「新しいバージョン」をアップロードします。

【メニュー8】ダウンロード:表示中の赤入れファイルデータをダウンロードします。
初期表示では、表示中の赤入れのページおよびバージョンが表示されます。
必要に応じて「ページ」「バージョン」を変更後、形式を選択して「Download」します。

Download

【メニュー9】紐づけ先を変更:現在紐づいているプロジェクトを変更します。

【メニュー10】コメントダウンロード:表示中のページおよびバージョンのコメントをCSVダウンロードします。

【メニュー11】ファイル削除:表示中の赤入れファイルを削除します。

【ホーム】
クリックするとプロジェクト一覧ページに移動します。

【ファイル】
クリックすると、プロジェクト内の「最近更新したファイル」を表示します。

【一時保管フォルダー】
クリックすると一時保管フォルダーに移動します。

【トーク】
クリックすると表示中の赤入れファイルのトーク画面が開きます。

【赤入れファイル名】
表示中の赤入れファイル名が表示されます。(例:ファイル1)

【総容量】
表示中の赤入れファイルの総容量が表示されます。

【有効期限】
表示中のバージョンの有効期限が表示されます。


・赤入れページ(機能紹介)

【表示中のバージョンを最終稿にする】
画像②:クリックすると表示中のバージョンを最終稿にします。(最終稿に変更後、再度クリックすると、最終稿を解除します。)

【ページ・バージョンバー】
画像③:クリックするとページおよびバージョンの切り替えおよび削除ができます。
※バージョンを2個選択すると、バージョン比較ができます。(PCのみ)

バージョンを更新する
赤入れ画面左上のバーガーメニュー内「バージョンを更新する」をクリックすると、表示中のページに「新しいバージョン」がアップロードされます。

【赤入れ切替え】
画像④:テキストおよびペンツールの切替えができます。

【メンバー】
画像⑤:クリックするとメンバー一覧が開き、表示中の赤入れファイルに対してメンバー招待|解除ができます。

【メディア画面拡大】
画像⑥:クリックすると赤入れ画面が拡大します。

【表示中のコメントを切替える】
画像⑦:バージョンを切替えると、メディア画面と異なるバージョンのコメントを表示します。

【コメントツール】
画像⑧:赤入れ投稿したコメントを表示します。
※クリックすると「コメント場所」「コメント履歴」が表示されます。

【レビューポイント】
画像⑨:※2024年3月15日リリース予定で追加されます。
非ログインメンバーのレビューポイントを表示します。
※●をクリックすると「コメント場所」「コメント履歴」が表示されます。

【赤入れポイント】
画像⑩:メンバーの赤入れポイントを表示します。
をクリックすると「コメント場所」「コメント履歴」が表示されます。

【範囲指定】
画像⑪:※2024年3月15日リリース予定で追加されます。
ナレーションやテロップなどの「開始」「終了」地点の範囲指定およびコメント投稿ができます。
※保存するとがコメントバーに移動します。
※コメントバーのをクリックすると「コメント履歴」が表示されます。

【赤入れ通知】
画像⑫:クリックすると保存したコメントをメンバーに通知します。

【メディア拡大縮小】
画像⑬:赤入れ画面右下にある「拡大縮小バー」でメディアの大きさを調整できます。

拡大縮小


●赤入れアクションをする

※2024年2月15日リリース予定になります。

ファイル一覧

紐づけ先を変更:現在紐づいているプロジェクトを変更します。※2024年3月15日リリース予定
メンバー招待:この赤入れファイルへのメンバー招待(解除)をします。
赤入れ共有URL:非ログイン中でも赤入れファイルを閲覧できるURLを発行します。(非ログイン時でもレビューが可能です)
最新データをアップロード:指定したページに「新しいバージョン」をアップロードします。
コメントダウンロード:赤入れファイルのコメントをCSVダウンロードします。
ファイル名変更:赤入れファイル名を変更します。
Status:赤入れファイルのStatusを変更(更新)します。
期限:ファイルの期限を変更(更新)します。
通知設定:赤入れファイルの通知設定(赤入れ通知などのメール受信)のON|OFF切替えをします。
コピー:赤入れファイルをコピーします。
赤入れファイルを削除:赤入れファイルを削除します。
※表形式の時は「赤入れ名」項目右端の「点」をクリックします。


● 赤入れファイル一覧の機能について

・赤入れファイル一覧(表形式)

ファイル

【表形式】

① 新規作成
ファイル一覧の左上「+」ボタンをクリックすると、新しいファイルを作成します。
※2024年2月15日リリース予定以降は、「+」ボタンをクリック後「赤入れファイル新規作成画面」に移動します。

② 並び順|絞込み機能
左から「TOP頁へ移動」「プロジェクト名」「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」「File数」の順になります。

③ CSV
赤入れファイル一覧をCSVダウンロードします。

④ ガントチャート
赤入れファイルのガントチャートに切替わります。

ガントチャート

⑤ 通知設定
赤入れファイル内の「トーク」「更新」「赤入れ」通知のON|OFF設定をします。

⑥ 赤入れファイル名
赤入れファイル名が表示されます。※赤入れファイル名の変更は⑦メニュー>ファイル情報から変更できます。

⑦ メニュー
赤入れファイル名項目右端の「点」から、ファイル情報|コピー|赤入れファイルを削除 を選択します。
※2024年2月15日リリース予定以降、赤入れファイルメニューはこちらに変わります。

⑧ Status
ファイルの「Status」を変更します。※準備中|作業中|完成|保留中から選択します。

⑨ トーク
ファイルメンバーとトークをします。

⑩ ファイル
赤入れファイルに移動します。

⑪ メンバー
赤入れファイルメンバーを表示します。必要に応じて「招待」「解除」ができます。

⑫ 容量
赤入れファイルの総容量が表示されます。

⑬ 期限
赤入れファイルの期限が表示されます。入力した期限はガントチャートにも反映されます。


・赤入れファイル一覧(サムネイル形式)

※サムネイル形式は2024年2月15日リリース予定になります。

ファイル

① サムネイル
サムネイルをクリックすると、赤入れファイルに移動します。※動画の場合、再生ボタンをクリックすると動画が再生されます。

② メニュー
点」をクリックすると赤入れファイルのファイルメニューが開きます。

③ ファイル情報
赤入れファイル名|ページ・バージョン数|動画尺(またはURL)を表示します。
人アイコン:赤入れファイルのアクション詳細を表示します。
トークアイコン:赤入れファイルのトーク画面が開きます。


● ファイル情報ページ

【表形式】の時、ファイル一覧の赤入れファイル名項目右端の「点」から、ファイル情報を選択します。
【サムネイル形式】の時、ファイル一覧②の「点」から、ファイル情報を選択します。

「ファイル情報」ページでは、ファイル名・ファイルメンバー・その他ファイル情報を更新します。

赤入れファイル情報

① ファイル名
赤入れファイル名を表示します。

② メンバー
ファイルのメンバーを表示します。ファイルメンバーの招待|解除を行います。

③ 種別
ファイルにアップロードするデータ種別を表示します。
【動画データ|YouTubeをアップロードする時】種別は動画になります。
【WEBサイト(LPサイト)|会員制サイト|画像をアップロードする時】種別はWEBになります。
※ファイルに1個目のデータをアップロードすると、自動的に「種別」が確定します。
※アップロード後、種別を変更するとアップロード済のデータは消去されます。

④ 優先度
ファイルの優先度を選択します。初期設定は「Normal(普)」が表示されます。

⑤ ファイル作成者
ファイルを作成したメンバーを表示します。変更できません。

⑥ ファイル添付
赤入れファイルの保管用ファイルを添付します。

⑦ 期限
ファイルの期限を表示します。更新された期限およびスケジュール線はガントチャートと連動します。

⑧ 備考
ファイル情報の備考を入力します。


● スマホ・iPadで校正(赤入れ)する

※2024年2月15日リリース予定でデザインが変わります。

・スマホ画面の操作方法(動画)

画像①:表示中のバージョンを最終稿に変更します。
画像②:ページおよびバージョンの切り替え及び削除ができます。
画像③:表示中の赤入れファイルの総容量が表示されます。
画像④:メディア画面をクリックするとコメントBOXが開きます。
画像⑤:【タイムライン】コメント更新・範囲指定・メディア拡大縮小ができます。
画像⑥:【コメントツール】コメント一覧が表示されます。
画像⑦:【Ver更新】表示中のページの最新バージョンに新しいバージョンがアップロードされます。
画像⑧:【ダウンロード】表示中のデータをダウンロードします。
画像⑨:【✚】新しいデータをアップロードします。
画像⑩:【共有URL】赤入れ共有URLを発行できます。
画像⑪:【赤入れ通知】保存したコメントをメンバーに通知します。

タイムライン


・動画データを校正(赤入れ)する

・メディア画面(④)をクリックすると、画面下部に「コメントBOX」が開きます。
 ※操作方法についてはこちらをご覧ください。

コメントBOX


・コメントを編集する(動画)

「コメントツール」タブを開き、特定のコメントをクリックすると、画面下部に「コメント履歴」が表示されます。

コメント履歴


・スマホ画面の操作方法(LP|画像)

【コメントツールを開く】
画面下部「コメントツールへ」タブをクリックすると「コメントツール」が開きます。

【コメントする】
画面左下の切替えをクリックすると、切替えに切替わります。グレーの時にコメントBOXが開きます。
画面左下の切替えをクリックすると、切替えに切替わります。ブルーの時に画面をスクロールします。
切替え切替えボタンは、WEBサイト及び画像データの時のみ表示されます。

WEBタイムライン


・コメントを編集する(WEB|画像)

・メディア画面上で、コメントした場所をクリックすると「コメント履歴」が開きます。
・「コメントツール」から編集するコメントをクリックすると「コメント履歴」が開きます。

コメント履歴


7.メンバーを招待する

● プロジェクトに招待する

プロジェクト一覧「メンバー」項目からメンバーを招待します。

【自社メンバー】を招待すると、既に作成済みおよび今後作成される赤入れファイルに自動招待されます。
【外部メンバー】を招待すると、今後作成される赤入れファイルに自動招待されます。


● 赤入れファイルに招待する

※ファイルから招待した場合、招待した赤入れファイル以外の権限は付与されません。
赤入れファイル※表形式の時:「メンバー」項目または「赤入れ名」項目右端の「点」内の「メンバー招待」から招待します。
赤入れファイル※サムネイル形式の時:「点」内の「メンバー招待」から招待します。
赤入れファイルページの時:ページ上部にある人アイコン⑤から招待します。


● まとめてメンバーを招待する|招待したメンバーの権限を変更する

1. プロジェクト一覧の⑦「点」から「権限一括設定」を選択します。
2. 「権限一括設定」では「複数メンバーの一括招待」「招待済みメンバーの権限変更」ができます。
※「招待するメンバー」に対して、自分と同じ権限(閲覧権限含む)を付与する事もできます。


● 招待のみ行う(プロジェクト|赤入れファイルを紐づけない)

【自社メンバーを招待する】
1. 上部メニューの「CRM」>「自社メンバー情報」を選択します。
2. 左上の「+」をクリックして新しい自社メンバーを招待します。
3. 招待したメンバーが承認すると自社メンバーになります。
※招待後、「権限」項目を管理者にすると、承認後、自社で作成した全プロジェクトの権限が付与されます。
※「権限」項目は、管理者または会員から選択します。

自社メンバーを招待


【取引先を招待する】
1. 「CRM」>販売先情報または仕入先情報または外部メンバー情報を選択します。
2. 左上の「+」をクリックして新しい取引先を招待します。
3. 招待したメンバーが承認すると取引先メンバーになります。

下記は「外部メンバー」を新規招待する例です。※販売先|仕入先も同様の操作方法になります。

外部メンバーを招待


> キーコードで招待する

キーコードとは
同じアカウントを利用できるメンバーとして参加するためのコード
または特定のアカウントと取引共有するためのコードです。
※既に会員になっている取引先を招待する時、
「KeyCode登録」から、キーコード招待ができます。

1. 取引先から「キーコード」を受取ります。
2. 「KeyCode登録」に✓します。
3. 受取ったキーコードを「KeyCode」に入力し「検索する」をクリックします。
4. 取引先の会社情報を確認して「このアカウントを招待する」から招待します。
キーコードの場所:外部メンバーの会社情報ページ「KeyCode」項目

下記は「外部メンバー」を新規招待する例です。※販売先|仕入先も同様の操作方法になります。

権限


● 招待済みの取引アカウントの新メンバーを招待する

※2024年1月15日リリース予定
1. プロジェクト|タスク|チケット|ファイルの「メンバー」項目をクリックします。
2. 下記メンバーポップアップが開いたら他のメンバーを招待するをクリックします。

メンバーく

3. 取引種類から、招待したい「販売先|仕入先|外部」を選択します。
4. 会社名から該当のアカウントを選択します。
5. メンバー名から「新規に招待する」を選択します。
6. ポップアップが開いたら「名前」「メールアドレス」を入力し「招待する」をクリックします。
7. 該当のアカウントの管理者が承認すると、新規に招待したメンバーは、上記「1」の招待先に参加できます。

外部アカウント

外部アカウント

外部アカウント


8.CRMについて

● 会社情報

画面上部メニューCRMから会社情報を選択します。
アカウントの会社情報を表示します。必要に応じて変更できます。

会社情報


・決済情報

画面上部メニュー「CRM」>会社情報>決済情報を選択します。

「決済情報」で設定すると、全販売先及び仕入先の「決済情報」の初期値に設定されます。

【請求書及び支払書の備考欄】
・販売先への請求方法枠内の下部(グレー枠)から請求書の備考テキストを入力できます。(全販売先統一)
・仕入先への支払方法枠内の下部(グレー枠)から支払書の備考テキストを入力できます。(全仕入先統一)

決済情報


・口座情報

画面上部メニュー「CRM」>会社情報>口座情報を選択します。

口座情報を設定すると、取引中の販売先が「口座情報」を閲覧できる様になります。
※口座情報を更新すると、全販売先に口座情報更新の通知がされます。

口座情報


・契約情報(プラン|利用料支払い|解約などの更新)

画面右上の「アバター」または「名前アイコン」から契約情報を選択します。
または、画面上部メニュー「CRM」>会社情報>契約情報を選択します。

会員の契約情報の更新を行うページです。

契約情報

① 契約会社名
アカウントの会社名が表示されます。

② メイン管理者
メイン管理者が表示されます。(初期設定は、最初にアカウント登録したメンバー)

メイン管理者の役割
システム契約に関わる情報(お支払など)をメイン管理者宛てに配信します。
※必要に応じて管理者メンバーから変更できます。

③ プラン名(プランを変更する)
現在利用中のプラン名が表示されます。(プランを変更できます)

④ メンバー数
現在利用中の自社メンバー数|外部メンバー数が表示されます。

⑤ 利用容量
現在利用中の容量および残容量が表示されます。

⑥ 支払方法(支払方法を変更する)
現在設定中のお支払方法が表示されます。(支払方法を変更できます)
銀行振込をご希望の方は「申請」から銀行振込の申請ができます。申請には3~5営業日程度かかります。

⑦ クレジットカード情報(クレジットカード情報を変更する)
現在設定中のお支払方法が表示されます。(支払方法を変更できます)
※複数のクレジットカード情報を設定できます。

⑧ キャンペーンコード
現在設定中のキャンペーンコードが表示されます。(キャンペーンコードを変更できます)

⑨ 請求先情報
必要に応じて「請求書」「領収書」に記載される請求先情報を入力します。

⑩ お知らせ通知
※2024年1月末リリース予定
システムからのお知らせ通知のON|OFF設定を行います。

⑪ 解約をする
アカウントの解約ができます。

⑫ 現在のパスワード
契約情報の更新を行う場合、メイン管理者のパスワードを入力後「この内容で更新する」をクリックすると更新されます。

⑬ 更新ボタン
⑫現在のパスワードを入力後、「この内容で更新する」から更新されます。

⑭ お支払情報
次回のお支払い状況などが表示されます。

⑮ 契約履歴
「全ての契約履歴を表示」をクリックすると契約履歴情報に移動します。
契約履歴情報ページでは、ご利用期間中の契約履歴を表示します。
請求書および領収書のダウンロードを行う事ができます。

契約履歴情報

契約履歴


・ポートフォリオ

画面上部メニュー「CRM」>会社情報>ポートフォリオを選択します。

ポートフォリオを設定すると、取引中の販売先が「ポートフォリオ」を閲覧できる様になります。

ポートフォリオ


● 自社メンバー情報

画面上部メニューCRMから自社メンバー情報を選択します。
「自社メンバー情報ページ」では、自社のメンバー一覧を表示します。
メンバー行をクリックするとメンバー詳細ページに移動します。

自社メンバー情報

① ✚ボタン
新しい自社メンバーを招待します。

自社メンバー新規招待

② Status
承認済み:承認済みのメンバー
承認待ち:招待後、まだ承認されていないメンバー※クリックすると「招待メールを送信する」「招待を解除する」を選択できます。
承認する:キーコード申請したメンバーの許可待ち※クリックすると「承認申請を許可する」「承認申請を許可しない」を選択できます。

③ 名前
自社メンバーの名前を表示します。

④ メールアドレス
自社メンバーのメールアドレスを表示します。

⑤ 権限
自社メンバーの権限を表示します。
「管理者」は、自社が作成した全プロジェクトの権限があります。※プロジェクト単位で解除できます。
「会員」は、招待されたプロジェクトのみ権限があります。※プロジェクト単位で招待|解除できます。

⑥ 登録日
自社メンバーの登録日を表示します。

⑦ 取引先初期設定担当者
外部メンバーの承認が完了した時、チェックされたメンバーが初期設定で担当者になります。
また、チェックされたメンバーに自社および外部メンバー承認通知が届きます。※複数人の選択が可能です。

⑧ 解除
自社メンバーを解除します。解除されたメンバーは会員登録が削除され、全データの閲覧権限がなくなります。

メイン管理者を解除する場合
1,契約情報ページでメイン管理者を変更します。(メイン管理者アカウントから、他の管理者へ変更できます)
2,メイン管理者変更後、自社メンバー情報ページから解除できます。


● 販売先情報

画面上部メニュー「CRM」から販売先情報を選択します。


・販売先情報一覧

販売先情報の閲覧及び更新を行います。

販売先情報

① ✚ボタン
新しい販売先メンバーを招待します。
※販売先メンバー新規招待ページの「登録タイプ」項目から「keycode登録」に✓するとキーコードから招待ができます。

② Status
承認済み:承認済みのメンバー
承認待ち:招待後、まだ承認されていないメンバー※クリックすると「招待メールを送信する」「招待を解除する」選択できます。
承認する:キーコード申請したメンバーの許可待ち※クリックすると「承認申請を許可する」「承認申請を許可しない」選択できます。

③ 担当者
販売先との担当者を表示します。

④ トーク
販売先担当者とトークをします。

⑤ 解除
販売先との取引を解除します。
※販売先を解除すると、「解除した販売先に招待された」プロジェクトの閲覧ができなくなります。
※解除された販売先は、「解除した側(自分)に招待された」プロジェクトの閲覧ができなくなります。

販売先会社情報ページ

販売先情報ページの販売先をクリックすると販売先の会社情報ページに移動します。

会社情報


・担当者

画面上部メニュー「CRM」>販売先情報>指定した販売先>担当者を選択します。
※指定した販売先の「自社担当者」を「担当者追加」から追加します。

担当者


・契約締結

画面上部メニュー「CRM」>販売先情報>指定した販売先>契約締結を選択します。
※指定した販売先と契約書の提案|締結を行います。

契約締結

① 書類を提案する
事前に作成した契約書から書類(契約書)を提案します。

② 詳細
「-」をクリックすると、提案|締結のタイムラインが表示されます。

③ トーク
提案中の書類に対してカンパニートークを行います。

④ PDF
提案|締結された最新の書類(契約書)がPDFで表示されます。

⑤ 削除
提案中の書類が削除されます。
(注)相手方の書類は削除できません。
(注)契約締結済みの書類は削除できません。

⑥ 書類を「確認する」
新しい書類が提案されると「確認する」ボタンが表示されます。
クリックすると「提案された書類」が表示されます。


新しい書類を提案する
契約締結ページ「書類を提案する」から書類新規作成ページに移動します。

契約書作成

① 書類名
書類名を入力します。

② 書類を新規作成する
新しい書類を新規で作成する場合は、「書類を新規作成する」をクリックします。

③ 書類を選択する
作成済みの書類から「提案する書類」を選択します。

④ 提案する
「提案する」をクリックすると契約締結ページに新しい提案が表示されます。

契約書を確認

⑤ 提案作成中の書類
提案作成中の下部に書類が表示されている事を確認します。

⑥ ダウンロード
クリックすると書類をPDF形式でダウンロードします。

⑦ 署名ページに移動する
書類最終ページにある「署名欄」に移動します。

⑧ 契約締結日
提案する書類の「契約締結日」を入力します。

⑨ 甲乙
甲乙いずれかにチェックをして「甲乙」を確定します。
※提出側が「乙」に✓した場合、受取側は「甲」になり受取側は変更できません。
※提出後、受取側が「上記署名で締結する」をクリックすると締結が完了します。

⑩ 提出する
「上記署名で提出する」をクリックすると、相手に提出(通知)されます。


提案された書類を確認|締結する

契約書を確認

① 確認する
「確認する」をクリックすると、下部に提案された書類が表示されます。

② 別の書類を提案する
「別の書類を提案する」をクリックすると、新しい書類を提案します。
※提案は、締結後でも再提案できます。

③ ダウンロード
クリックすると書類をPDF形式でダウンロードします。

④ 署名ページに移動する
書類最終ページにある「署名欄」に移動します。

⑤ 契約締結日
提案する書類の「契約締結日」を確認します。
※提案された書類の契約締結日は変更できません。

⑥ 署名
提案する書類に署名します。

⑦ 締結する
「上記署名で締結する」をクリックすると、締結が完了し相手に締結通知がされます。


・決済情報

画面上部メニュー「CRM」>販売先情報>指定した販売先>決済情報を選択します。

指定した販売先との「請求方法」の提案及び承認を行います。

決済情報

① 提案サイト
販売先に対して提案する入金サイトを設定します。

② 提案する
「①提案サイト」で設定した入金サイトを販売先に提案します。クリックすると、販売先に通知されます。
※販売先が提案した場合、自社の販売先担当者及びアカウント管理者に通知されます。

③ 提案情報
提案及び提案された情報のタイムラインが表示されます。
Statusが「承認」になると入金サイトが確定します。
※入金サイト確定後に再提案を行った場合、Statusが承認になるまで、前回承認された入金サイトが継続されます。


● 仕入先情報

画面上部メニュー「CRM」から仕入先情報を選択します。


・仕入先情報一覧

仕入先情報の閲覧及び更新を行います。

仕入先情報

① ✚ボタン
新しい仕入先メンバーを招待します。
※仕入先メンバー新規招待ページの「登録タイプ」項目から「keycode登録」に✓するとキーコードから招待ができます。

② Status
承認済み:承認済みのメンバー
承認待ち:招待後、まだ承認されていないメンバー※クリックすると「招待メールを送信する」「招待を解除する」選択できます。
承認する:キーコード申請したメンバーの許可待ち※クリックすると「承認申請を許可する」「承認申請を許可しない」選択できます。

③ 担当者
仕入先との担当者を表示します。

④ トーク
仕入先担当者とトークをします。

⑤ 解除
仕入先との取引を解除します。
※仕入先を解除すると、「解除した仕入先に招待された」プロジェクトの閲覧ができなくなります。
※解除された仕入先は、「解除した側(自分)に招待された」プロジェクトの閲覧ができなくなります。

仕入先会社情報ページ

仕入先情報ページの仕入先行をクリックすると仕入先の会社情報ページに移動します。

会社情報


・担当者

画面上部メニュー「CRM」>仕入先情報>指定した仕入先>担当者を選択します。
※指定した仕入先の「自社担当者」を「担当者追加」から追加します。

担当者


・契約締結

画面上部メニュー「CRM」>仕入先情報>指定した仕入先>契約締結を選択します。
※指定した仕入先と契約書の提案|締結を行います。

契約締結

① 書類を提案する
事前に作成した契約書から書類(契約書)を提案します。

② 詳細
「-」をクリックすると、提案|締結のタイムラインが表示されます。

③ トーク
提案中の書類に対してカンパニートークを行います。

④ PDF
提案|締結された最新の書類(契約書)がPDFで表示されます。

⑤ 削除
提案中の書類が削除されます。
(注)相手方の書類は削除できません。
(注)契約締結済みの書類は削除できません。

⑥ 書類を「確認する」
新しい書類が提案されると「確認する」ボタンが表示されます。
クリックすると「提案された書類」が表示されます。


新しい書類を提案する
契約締結ページ「書類を提案する」から書類新規作成ページに移動します。

契約書作成

① 書類名
書類名を入力します。

② 書類を新規作成する
新しい書類を新規で作成する場合は、「書類を新規作成する」をクリックします。

③ 書類を選択する
作成済みの書類から「提案する書類」を選択します。

④ 提案する
「提案する」をクリックすると契約締結ページに新しい提案が表示されます。

契約書を確認

⑤ 提案作成中の書類
提案作成中の下部に書類が表示されている事を確認します。

⑥ ダウンロード
クリックすると書類をPDF形式でダウンロードします。

⑦ 署名ページに移動する
書類最終ページにある「署名欄」に移動します。

⑧ 契約締結日
提案する書類の「契約締結日」を入力します。

⑨ 甲乙
甲乙いずれかにチェックをして「甲乙」を確定します。
※提出側が「乙」に✓した場合、受取側は「甲」になり受取側は変更できません。
※提出後、受取側が「上記署名で締結する」をクリックすると締結が完了します。

⑩ 提出する
「上記署名で提出する」をクリックすると、相手に提出(通知)されます。


提案された書類を確認|締結する

契約書を確認

① 確認する
「確認する」をクリックすると、下部に提案された書類が表示されます。

② 別の書類を提案する
「別の書類を提案する」をクリックすると、新しい書類を提案します。
※提案は、締結後でも再提案できます。

③ ダウンロード
クリックすると書類をPDF形式でダウンロードします。

④ 署名ページに移動する
書類最終ページにある「署名欄」に移動します。

⑤ 契約締結日
提案する書類の「契約締結日」を確認します。
※提案された書類の契約締結日は変更できません。

⑥ 署名
提案する書類に署名します。

⑦ 締結する
「上記署名で締結する」をクリックすると、締結が完了し相手に締結通知がされます。


・決済情報

画面上部メニュー「CRM」>仕入先情報>指定した仕入先>決済情報を選択します。

指定した仕入先との「支払方法」の提案及び承認を行います。

決済情報

① 提案サイト
仕入先に対して提案する支払サイトを設定します。

② 提案する
「①提案サイト」で設定した支払サイトを仕入先に提案します。クリックすると、仕入先に通知されます。
※仕入先が提案した場合、自社の仕入先担当者及びアカウント管理者に通知されます。

③ 提案情報
提案及び提案された情報のタイムラインが表示されます。
Statusが「承認」になると支払サイトが確定します。
※支払サイト確定後に再提案を行った場合、Statusが承認になるまで、前回承認された支払サイトが継続されます。


・口座情報

画面上部メニュー「CRM」>仕入先情報>口座情報を選択します。

仕入先が設定した口座情報の閲覧ができます。
※仕入先が口座情報を更新すると、変更通知が届きます。

口座情報


・ポートフォリオ

画面上部メニュー「CRM」>仕入先情報>ポートフォリオを選択します。

仕入先が設定したポートフォリオの閲覧ができます。

ポートフォリオ


● 外部メンバー情報

画面上部メニュー「CRM」から外部メンバー情報を選択します。


・外部メンバー情報一覧

外部メンバー情報の閲覧及び更新を行います。

外部メンバー情報

① ✚ボタン
新しい外部メンバーを招待します。
※外部メンバー新規招待ページの「登録タイプ」項目 keycode登録に✓すると、キーコードからも招待できます。

② Status
承認済み:承認済みのメンバー
承認待ち:招待後、まだ承認されていないメンバー※クリックすると「招待メールを送信する」「招待を解除する」選択できます。
承認する:キーコード申請したメンバーの許可待ち※クリックすると「承認申請を許可する」「承認申請を許可しない」選択できます。

③ 担当者
外部メンバー間との担当者を表示します。

④ トーク
外部メンバー担当者カンパニートークをします。

⑤ 解除
外部メンバーとの取引を解除します。
※外部メンバーを解除すると、「解除した外部メンバーに招待された」プロジェクトの閲覧ができなくなります。
※解除された外部メンバーは、「解除した側(自分)に招待された」プロジェクトの閲覧ができなくなります。

外部メンバー会社情報ページ

外部メンバー情報ページの外部メンバー行をクリックすると外部メンバーの会社情報ページに移動します。

会社情報


・担当者

画面上部メニュー「CRM」>外部メンバー情報>指定した外部メンバー>担当者を選択します。
※指定した外部メンバーの「自社担当者」を「担当者追加」から追加します。

担当者


9.書類について

画面上部メニュー「書類管理」を選択します。

書類管理では
・販売先|仕入先への「発注書」「見積書」の作成及び受注|発注を行う事ができます。
・「請求書」「支払書」「領収書」の発行及び確認を行う事ができます。
・「請求書」「支払書」に対して入金及び支払管理を行う事ができます。
※チケット作業単位で納品済みになると「請求書」「支払書」に反映されます。(支払入金サイトが納品日起算の場合)

書類管理>新規作成では、見積書|発注書の作成及び受注・発注ができます。
※書類管理>提出書類からも見積書|発注書の作成は可能です。

新規作成

書類新規作成


● 書類を作成|提出|確認する

画面上部「書類管理」>「提出書類」を選択します。
「提出書類」では下記の作業ができます。
・販売先への見積書作成|提出
・販売先への請求書及び領収書確認|発行
・仕入先への発注書作成|提出
・仕入先への支払書確認|発行

・見積書を作成|提出する

1. 画面上部「書類管理」>「提出書類」を選択後、上部メニューから「販売先」「見積書」を選択します。
2. 画面左上「+」ボタンより、新しい見積書を作成します。

見積書作成

① プロジェクト
見積書を紐づけるプロジェクトを選択します。
※「②販売先会社名」で 仮登録を選択すると、プロジェクト名を選択せずに見積書を下書き保存できます。

② 販売先会社名
販売先情報に登録されている会社から選択します。
仮登録を選択すると、販売先を選択せずに見積書を下書き保存できます。

③ 販売先担当者名
「②販売先会社名」で選択した販売先の担当者を選択します。
「②販売先会社名」で仮登録を選択すると、担当者名入力せずに見積書を下書き保存できます。

④ 作業種別
「個数計算」「時間計算」「カスタマイズ」から選択できます。

作業種別とは

【時間計算または個数計算】
1時間(または1個)あたりの見積書が作成できます。発注後、チケットと紐づけると、納品になった作業が「請求|支払」に反映されます。

【カスタマイズ】
例えば、合計10万円の『CM動画制作』見積書を「撮影3万円」「編集5万円」「ナレーション2万円」などの項目に分けて見積書を作成する場合は「カスタマイズ」を選択します。

⑤ 契約期間
見積書の契約期間を「1〜12ヶ月」の中から選択します。
指定した契約期間までの制作期間の見積書になり、契約終了日の10日前及び契約終了日に見積書の提出側と発注側に通知されます。

⑥ 請求方法
見積書発注後の支払条件を設定します。
・全販売先に対して、事前に入金サイト条件を設定する方法はこちらをご覧ください。
・各全販売先に対して、事前に入金サイト条件を提案する方法はこちらをご覧ください。

⑦ 見積有効期限
見積書を発注できる有効期限を設定します。

⑧ 書類名
見積書の名前を入力します。

⑨ 商品情報
見積書の商品情報を入力します。
(注)「④作業種別」で「個数計算」または「時間計算」を選択した場合、商品名は1行のみ入力できます。
(注)「④作業種別」で「個数計算」または「時間計算」を選択した場合、小計は1時間または1個あたりの金額になります。
発注後、チケットと紐づける方法はこちらを参照ください。

(補足)左側の➡をポインタすると、行の移動ができます。

⑩ 備考
見積書の補足文章を入力します。

⑪ 利用規約
必要に応じて、見積書の利用規約を選択します。

⑫ 新規作成
利用規約を新規作成します。

⑬ 下書き|提出する
見積書を入力後、「下書き」をクリックすると「下書き保存」されます。(提出相手には通知されません)
見積書を入力後、「提出する」をクリックすると、相手に提出されます。(対象の販売先担当者にメール通知されます。)

仮登録とは
プロジェクト|販売先|請求方法が未定の場合、「②販売先会社名」を仮登録にすると、見積書を下書き保存できる機能です。
また、下書き保存すると、見積書をPDFダウンロードできます。(未登録販売先などにメールで送付が可能です)

【仮登録を本登録にする】
「②販売先会社名」を仮登録で見積書作成すると、販売先情報に「仮登録」保存されます。
該当の仮登録アカウントの詳細ページで、メールアドレスなどを変更後、「この内容で招待する」から招待できます。

仮登録ポップアップ

仮登録


・見積一覧について

画面上部「書類管理」>「提出書類」を選択後、上部メニューから「販売先」「見積書」を選択します。

提出見積書一覧

① メニュー
販売先への見積書の作成|提出を行う場合、販売書類>見積書を選択します。 

② 新規作成
画面左上「+」ボタンをクリックすると、新しい見積書を作成します。

③ 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

④ CSV
見積一覧をCSVダウンロードします。

⑤ 注文履歴
見積書が発注済みの場合、□が表示されます。✔を入れると発注明細及び発注PDFが表示されます。

⑥ 販売先
相手方の会社名及び見積IDが表示されます。

⑦ コピー
見積書をコピーします。

⑧ Status
「下書き」「提出済」「発注済」のいずれかのStatus及び見積書の有効期限が表示されます。

⑨ 作業種別
「カスタマイズ」「時間計算」「個数計算」のいずれかの作業種別が表示されます。

⑩ 書類名
見積書名(書類名)及び作成日が表示されます。

⑪ 合計金額
見積書の合計金額が税込みで表示されます。
※時間計算|個数計算の場合、1あたりの単価が表示されます。

⑫ PDF
見積書をPDF表示します。

⑬ 備考
見積書のStatusによって表示内容が異なります。下記を参考にしてください。
【削除】Statusが「下書き」「提出済」の時に表示され、クリックすると見積書を削除できます。
【終了】Statusが「発注済」の時に表示され、クリックすると新規発注(2回目以降)を終了できます。
※見積書の有効期限が残っている場合は終了できません。
【期限切れ】見積書の有効期限が切れている時に表示されます。
【チケット紐づけ終了】Statusが発注済かつ、『作業種別』が「時間計算」個数計算」の時に表示され、クリックするとチケットへの新規紐づけを終了します。
【終了済】Statusが「終了済」の時に表示されます。


・発注書を作成|提出する

1. 画面上部「書類管理」>「提出書類」を選択後、上部メニューから「仕入先」「発注書」を選択します。
2. 画面左上「+」ボタンより、新しい発注書を作成します。
※発注書で作成できる種類は「1時間あたりの単価」「1個あたりの単価」のみとなります。
受注後、チケットと紐づけると、納品になった作業数量分が「支払」に反映されます。

発注書作成

① 書類名
発注書の名前を入力します。

② 仕入先
仕入先情報に登録されている会社から選択します。

③ 仕入先担当者名
「②仕入先」で選択した会社の担当者を選択します。

④ 作業種別
「個数」「時間」から選択できます。

⑤ 受注期限
発注書の受注期間を入力します。
指定した受注期間以降、仕入先は発注書に対しての受注ができなくなります。

⑥ 発注単価
発注書の単価(税抜き)を入力します。

⑦ 消費税
「消費税率を10%に設定」「他の税率に設定」から選択します。初期設定は「10%」に設定されます。

⑧ 消費税計算方法
「内税」「外税」「非課税」から選択します。初期設定は「外税」に設定されます。

⑨ 消費税率
「⑦消費税」で「他の税率に設定」を選択及び入力した税率が表示されます。

⑩ 税込発注単価
消費税設定後の税込発注単価を表示します。

⑪ 支払サイト
発注書受注後の支払条件を設定します。
・全仕入先に対して、事前に支払サイト条件を設定する方法はこちらをご覧ください。
・各仕入先に対して、事前に支払サイト条件を提案する方法はこちらをご覧ください。

⑫ 備考
発注書の補足文章を入力します。

⑬ 下書き|提出する
発注書を入力後、「下書き」をクリックすると「下書き保存」されます。(提出相手には通知されません)
発注書を入力後、「提出する」をクリックすると、相手に提出されます。(対象の仕入先担当者にメール通知されます。)


・発注書一覧について

画面上部「書類管理」>「提出書類」を選択後、上部メニューから「仕入先」「発注書」を選択します。

提出発注書一覧

① メニュー
仕入先への発注書の作成|提出を行う場合、仕入書類>発注書を選択します。 

② 新規作成
画面左上「+」ボタンをクリックすると、新しい発注書を作成します。

③ 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

④ CSV
発注一覧をCSVダウンロードします。

⑤ 仕入先
相手方の会社名及び注文IDが表示されます。

⑥ コピー
発注書をコピーします。

⑦ Status
「下書き」「提出済」「受注済」「解除済」のいずれかのStatus及び発注書の受注期限が表示されます。

⑧ 作業種別
「時間」「個数」のいずれかの作業種別が表示されます。

⑨ 書類名
発注書名(書類名)及び作成日が表示されます。

⑩ 合計金額
発注書の時間単価または個数単価が税込表示されます。

⑪ PDF
発注書をPDF表示します。

⑫ 備考
発注書のStatusによって表示内容が異なります。下記を参考にしてください。
【削除】Statusが「下書き」「提出済」の時に表示され、クリックすると発注書を削除できます。
【解除】Statusが「受注済」の時に表示され、クリックするとチケットへの紐づけが出来なくなります。
【解除済】Statusが「解除済」の時に表示されます。


● 見積書を発注|発注書を受注する

画面上部「書類管理」>「受取書類」を選択します。
「受取書類」では下記の作業ができます。
・販売先からの発注書を受注
・仕入先からの見積書を発注


・見積書を発注する

1. 画面上部「書類管理」>「受取書類」を選択後、上部メニューから「仕入先」「見積書」を選択します。
2. 該当の見積書行をクリックします。
3. 見積書ページに移動後、ページ下部「発注する」をクリックすると発注されます。(見積書の提出相手に発注通知されます。)

見積書


・発注書を受注する

1. 画面上部「書類管理」>「受取書類」を選択後、上部メニューから「販売先」「発注書」を選択します。
2. 該当の発注書行をクリックします。
3. 発注書ページ下部「受注する」をクリックすると受注されます。(発注書の提出相手に受注通知されます。)

発注書


● 入金|支払情報を更新する

・入金情報を更新する

画面上部「書類管理」>「提出書類」を選択後、上部メニューから「販売先」「請求書」を選択します。

請求書

① メニュー
販売先からの入金を更新する場合、販売書類>請求書を選択します。 

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ 入金額の表示|非表示
入金額の表示|非表示を選択します。

④ 入金情報を入力
入金情報を入力します。クリックすると入金ポップアップが表示されます。
「会社選択・入金日・金額」を入力し、更新すると保存されます。
※入金情報を削除する場合は、該当の入金額をクリックすると入金ポップアップから削除できます。

⑤ CSV
請求書一覧をCSVダウンロードします。

⑥ 販売先
請求先及び請求IDが表示されます。

⑦ 絞込み
クリックすると該当の請求先のみを表示します。

⑧ Status
「未入金」「入金済」「残あり」のいずれかのStatus及び最終販売日が表示されます。

⑨ 入金予定額
請求対象の金額及び入金予定日が表示されます。

⑩ 入金額
「④入金情報を入力」で更新された入金金額が表示されます。

⑪ 全販売先残高(または残高)
全ての請求書の合計未入金額が表示されます。
「⑦絞込み」で特定の請求先のみを表示中は、特定請求先の残高が表示されます。

⑫ PDF
請求書をPDF表示します。

⑬ 〆
「設定」から、該当の請求書を締める(〆)事ができます。請求書を締めると同期間の請求額が確定され、相手に請求書が通知されます。
「解除」から、該当の請求書の締め(〆)が解除されます。
※〆設定を行わない場合は、「⑫PDF」をメールなどで相手に送付してください。
※請求書明細及びPDFは、請求先も同じ情報の閲覧ができます。

・支払情報を更新する

画面上部「書類管理」>「提出書類」を選択後、上部メニューから「仕入先」「支払書」を選択します。

支払書

① メニュー
仕入先への支払を更新する場合、仕入書類>支払書を選択します。 

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ 入金額の表示|非表示
入金額の表示|非表示を選択します。

④ 支払情報を入力
支払情報を入力します。クリックすると支払ポップアップが表示されます。
「会社選択・支払日・金額」を入力し、更新すると保存されます。
※支払情報を削除する場合は、該当の支払額をクリックすると支払ポップアップから削除できます。

⑤ CSV
支払書一覧をCSVダウンロードします。

⑥ 仕入先
支払先及び支払IDが表示されます。

⑦ 絞込み
クリックすると該当の支払先のみを表示します。

⑧ Status
「未払い」「支払済」「残あり」のいずれかのStatus及び最終仕入日が表示されます。

⑨ 支払予定額
支払対象の金額及び支払予定日が表示されます。

⑩ 支払額
「④支払情報を入力」で更新された支払金額が表示されます。

⑪ 全仕入先残高(または残高)
全ての支払書の合計未払い額が表示されます。
「⑦絞込み」で特定の支払先のみを表示中は、特定支払先の残高が表示されます。

⑫ PDF
支払書をPDF表示します。

⑬ 〆
「設定」から、該当の支払書を締める(〆)事ができます。支払書を締めると同期間の支払額が確定され、相手に支払書が通知されます。
「解除」から、該当の支払書の締め(〆)が解除されます。
※〆設定を行わない場合は、「⑫PDF」をメールなどで相手に送付してください。
※支払書明細及びPDFは、支払先も同じ情報の閲覧ができます。


10.オプションについて

画面上部メニュー「オプション」を選択します。

オプションでは
・契約書や利用規約の作成及び管理を行う事ができます。
・仕入先へ、「見積相談」「お知らせ」などの一斉送信を行う事ができます。

● 契約書管理

画面上部「オプション」>「契約書管理」を選択します。

契約書管理では、
・取引先との契約時に締結する「契約書」の作成
・見積書作成時に紐づけする「利用規約」の作成
・その他、社内及び取引先との「共有資料」などの作成
を行います。

契約管理

① 新規作成
画面左上「+」ボタンから、新しい契約書及び利用規約を作成します。

② 並び順|絞込み機能
左から「並び順」「絞り込み※すべてのフィルター」「絞り込み※詳細」の順になります。

③ 種類
「契約書」「利用規約」「その他」のいずれかの種類が表示されます。

【契約書】:取引先との契約締結に利用します。
【利用規約】:見積書の利用規約に利用します。
【その他】:「取引先や社内の保管用」として利用します。

④ 書類名
契約書または利用規約の書類名が表示されます。

⑤ スラッグ
書類をWEBに公開した時に表示される「ドメイン末尾の文字」が表示されます。

⑥ Status
会員へ「公開」、会員へ「非公開」のいずれかのStatusが表示されます。

⑦ 非ログインでの権限
「閲覧可」「閲覧不可」のいずれかの権限が表示されます。
※閲覧可にすると、WEB上に一般公開できます。

⑧ PDF
契約書または利用規約をPDF表示します。

⑨ 削除
契約書または利用規約を削除します。
※契約書を削除しても、取引先との契約締結は削除されません。
※利用規約を削除しても、見積書に紐づいている利用規約は解除されません。


・新規作成

「PDF」または「カスタムHTML」から書類を作成します。
契約書管理ページ画面左上「+」ボタンから、新しい契約書及び利用規約を作成します。

契約書(利用規約)新規作成

契約管理


● 見積相談

※2024年2月末予定以降より、「見積相談」から「一括送信」に名称が変わります。
リリース前の操作方法はこちらをご覧ください。

画面上部「オプション」>「一括送信」※2024年2月予定までは「見積相談」を選択します。

一括送信は、
取引中の仕入先に対して「見積依頼」「その他お知らせ」などを一括送信できる機能です。
送信内容は、各仕入先のカンパニートークに一斉送信されます。

一括送信

① 新規送信タイトルを作成する
保管用のタイトル名を入力します。(通知先には表示されません)

② 仕入先を選択する
1. 「全仕入先を対象」「会社名から選択」のいずれかを選択します。
2. 「会社名から選択」の場合、通知先を選択します。
※対象は「仕入先」のみとなります。

③ 選択する
「選択する」をクリックして、すると、対象の仕入先を「④通知先」に表示させます。

④ 通知先
「③選択する」をクリックすると、「②仕入先を選択する」で選択した対象が表示されます。

⑤ 文章
送信する文章を入力します。(全通知先に同じ文章が送信されます)

⑥ この内容を一括送信する
「この内容を一括送信する」をクリックすると、
「④通知先」」のカンパニートークに一斉送信されます。

⑦ 送信履歴
各送信履歴行をクリックすると、「送信相手」「送信文章」が表示されます。
「送信相手」をクリックすると、送信先のカンパニートークに移動します。

⑧ Status
送信が完了すると「送信済」になります。
Statusをクリックすると「送信済|終了」の切替ができます。

⑨ コピー
コピーをクリックすると、コピーした送信履歴と同じ情報が左側「新規作成」にコピーされます。


11.その他機能について

● アカウント情報

画面右上の「アバター」または「名前アイコン」から、アカウント情報を選択します。
会員情報を表示します。必要に応じて変更できます。

パスワードを変更する

アカウント情報ページ下部から「パスワードの変更はこちら」をクリックすると「パスワードの再設定」画面に移動します。

アカウント情報


● トークする

※2024年1月5日リリース予定より「チャット」が「トーク」に名称変更されます。
※2024年1月5日リリース予定より「未読」「プロジェクトトーク」機能が廃止となります。

トーク

・プロジェクトトーク

プロジェクト一覧「トーク」項目から、プロジェクトのメンバーとトークします。

・タスクトーク

タスク一覧「トーク」項目から、タスクのメンバーとトークします。

・チケットトーク

チケット一覧「トーク」項目から、チケットのメンバーとトークします。

・ファイルトーク

赤入れファイル一覧「トーク」項目から、赤入れファイルのメンバーとトークします。
赤入れファイル>ヘッダー内の「トーク」から、赤入れファイルのメンバーとトークします。

・カンパニートーク

CRM>各取引先情報の「トーク」項目から、該当の取引先担当者とトークします。

※トーク画面上部「メンバー」をクリックするとトークメンバーを表示します。
※トーク画面上部「リンク」をクリックするとトークのURLをコピーします。


● プロジェクト|ファイルの並び順を変更(保存)する

【プロジェクト|ファイルの並び順を変更する】
プロジェクトおよび赤入れファイル行をマウスポインタすると行の移動ができます。

ポインタで順番変更

【変更した並び順を登録する】
画面上部の並び順アイコン「並び順」をクリックすると、並び順検索ポップアップを表示します。
「カスタマイズ」から「新しい並び順を作る」を選択後、名前を入力して新しい並び順を保存します。

並び順カスタマイズ


● 完成済みタスク一覧

画面右上の「アバター」または「名前アイコン」から、完成済みタスク一覧を選択します。
タスクのStatusが完成になったタスクを表示します。

完成済みタスク

① 作業した対象先
「自社数」「仕入数」「販売数」から選択します。
自社数:「数量」項目に自社が作業した数量が表示されます。
仕入数:「数量」項目に仕入先が作業した数量が表示されます。
販売数:「数量」項目に販売先へ提出した作業の数量が表示されます。

② プロジェクト名
完成済みタスクのプロジェクト名が表示されます。
プロジェクト名をクリックすると該当プロジェクトのタスク一覧に移動します。

③ タスク名
完成済みになったタスク名が表示されます。
タスク名をクリックすると、該当タスクのチケット一覧に移動します。

④ 作業対象
チケット「作業対象」に紐づいている全対象先が表示されます。

⑤ 納品したメンバー
タスクを完成にしたメンバーが表示されます。

⑥ 数量
完成になったタスク内で提出された「①作業した対象先」の合計数量が表示されます。

⑦ 作成日
タスクを作成した日が表示されます。

⑧ 完成日
タスクを完成にした日が表示されます。

⑨ Status
「変更する」からStatusを変更できます。
※完成以外のStatusになると「完成済みタスク一覧」から削除されます。


● 完成済み赤入れファイル一覧

画面右上の「アバター」または「名前アイコン」から、完成済みファイル一覧を選択します。
赤入れファイルのStatusが完成になった赤入れファイルを表示します。

完成済みファイル

① プロジェクト名
完成済み赤入れファイルのプロジェクト名が表示されます。
プロジェクト名をクリックすると該当プロジェクトのファイル一覧に移動します。

② 赤入れ名
完成済みになった赤入れ名が表示されます。
赤入れ名をクリックすると、赤入れファイルに移動します。

③ 作業対象
赤入れファイルメンバーの「自社以外の取引先名」が表示されます。

④ 納品したメンバー
赤入れファイルを完成にしたメンバーが表示されます。

⑤ 作成日
赤入れファイルを作成した日が表示されます。

⑥ 完成日
赤入れファイルを完成にした日が表示されます。

⑦ Status
「変更する」からStatusを変更できます。
※完成以外のStatusになると「完成済みファイル一覧」から削除されます。


● 未納品作業一覧

画面右上の「アバター」または「名前アイコン」から、未納品作業一覧を選択します。
チケット「数量」で提出した作業のうち、納品になっていない作業が表示されます。
該当の行をクリックすると、各数量ページに移動します。

未納品作業

① ProjectID
未納品作業のプロジェクトIDが表示されます。

② TaskID
未納品作業のタスクIDが表示されます。

③ 作業対象
該当作業の対象相手が表示されます。

④ 日付
作業した日が表示されます。

⑤ 担当者
作業した担当者名が表示されます。

⑥ 数量
作業した数量が表示されます。

⑦ 作業詳細
作業の詳細が表示されます。


● 削除済作業一覧

画面右上の「アバター」または「名前アイコン」から、削除済作業一覧を選択します。
チケット「数量」で提出した作業のうち、削除された作業が表示されます。
該当の行をクリックすると、各数量ページに移動します。

削除済作業

① ProjectID
削除された作業のプロジェクトIDが表示されます。
ProjectIDをクリックすると該当プロジェクトのタスク一覧に移動します。

② TaskID
削除された作業のタスクIDが表示されます。
TaskIDをクリックすると、該当タスクのチケット一覧に移動します。

③ 作業対象
削除された作業の対象相手が表示されます。

④ 提出日
削除された作業を提出した日が表示されます。

⑤ 担当者
削除された作業した担当者名が表示されます。

⑥ 数量
削除された作業の数量が表示されます。

⑦ 作業詳細
削除された作業の詳細が表示されます。

⑧ 納品可否
削除理由及び削除確定日が表示されます。

【作業削除後の納品】
・削除された日から10日間は、「納品する」「納品しない」が表示され、対象作業を「納品」変更ができます。
・Statusの変更権限は「プロジェクト作成アカウント」のみとなります。


● 通知一覧

画面右上の「アバター」または「名前アイコン」から、通知一覧を選択します。
または、画面上部右側にある「通知」をクリックすると、トーク|レポート|アクション通知が表示されます。

通知一覧


● お知らせ一覧

画面右上の「アバター」または「名前アイコン」から、お知らせ一覧を選択します。
または、画面上部右側にある「お知らせ」をクリックすると、システムからのお知らせが表示されます。

お知らせ一覧


更新日:2023年12月15日

top
page